Internet Explorer browser support


#1

Does anyone know what the minimum version of Internet Explorer we must support is?

Coming to the end of developing a WordPress theme and I can’t see anything in the knowledgebase.

Cheers


#2

I believe the minimum is IE9 but 8 is always a bonus if possible