Presso theme (2.1.1) and Wordpress 5.2

#1

Hello, can someone help me? I have version 2.1.1 of the Presso theme and I want to upgrade to the latest version of Wordpress 5.2. Is it compatible? Can I have errors? Thank you

#2

You should ask theme author about that:

2 Likes