Deasil Theme Update issue

Hello,

I have been using deasil theme in my site egtours.com. Now I have version 2.1 and latest version is 3 but when update to version 3, gets error. How to fix it I could not find documentation about it with theme.

Hi,

You can ask your question with your purchase item author @MoldThemes right here as a comments hope they will helped.