TourPacker not compatible with 7.2 Php Version

Hello,
Currently We have the TourPacker theme.
Yet there is an issue regarding the PHP version that we are using which is 5.6.
We had a malware that made our wp-config to “TEST”.
We wanted to move to 7.2 yet our page become Error 500

contact with your item author:

with purchase key:

1 Like