slider revolution announcement on the essential-grid


#1

Error with the plug-in associated with the slider revolution announcement on the essential-grid. How can I solve it? Thank you

Warning: “continue” targeting switch is equivalent to “break”. Did you mean to use “continue 2”? in C:\xampp\apps\wordpress\htdocs\wp-content\plugins\essential-grid\includes\item-skin.class.php on line 1145