Outdated page templates

I have Eduma paid, but I’m encountering the following error with the Paid Membership Pro plugin. How can I fix it?
Outdated page templates have been detected in your theme or a plugin. You should update the following templates to ensure compatibility with the Paid Memberships Pro plugin:

  • checkout: /public_html/wp-content/plugins/learnpress-paid-membership-pro/templates/pages/checkout.php
  • levels: /public_html/wp-content/themes/eduma/learnpress-v4/addons/paid-membership-pro/pages/levels.php