Need help updating Jquery library

tips-and-tricks

#1

Any help here would be greatly appreciated. My layerslider wp stopped working all together. It says I have a version 1.1 and need 1.9. How to?

Thanks!