load_plugin_textdomain was called with an argument that is deprecated since version 2.7 with no alternative available

load_plugin_textdomain was called with an argument that is deprecated since version 2.7 with no alternative available

any one knows about this error in wordpress?

Check this, http://wordpress.stackexchange.com/questions/97915/warning-notice-about-functions-php

Thanks,

problem solved :slight_smile: