IE9 - Question

tips-and-tricks

#1

Hey TF, IE9 compatibility is required on a template?


#2

I believe so


#3

Thanks, I will use flexbox and flexbox is not compatible with IE9, someone can help me?


#4

Hello…someone?


#5

I think so too, you should probably provide fallback if you plan on using Flexbox. We all know how simple and awesome it is :wink:


#6

Yes, is so simple. Thank you! :grinning: