i have g5plus-moveco-v1.2 theme


#1

i have g5plus-moveco-v1.2 theme, when i install plugin that show error
please resolve this


#2

Hello!

I will tag the author of that theme into this thread @G5Theme

I’m sure they will be able to assist :smiley:

Thanks!


#3

Thanks @KingDog,
To @joe1960 : Please go to my help desk at http://support.g5plus.net/ for faster support.
After register account, create topic here: http://support.g5plus.net/forums/forum/themes/moveco/
Let me know, i will address for you immediately, sorry for reply quite too late cause we just back to work after short holidays.
Thanks & waiting your response.