How to run the codecanyon-20716059-gigs-services-marketplace-android-version without error.


#1

Hi,

Firstly, I keep getting this error:
ERROR: Could not find matching constructor for: org.gradle.api.internal.artifacts.ivyservice.ivyresolve.VersionInfo(java.lang.String)

How do I solve this problem?

And also secondly, in the code the path for *.jks had already been defined as D:\Hari_sankar\HariSankar\ConfidentialFolder\GIGS\Gigs.jks

I cannot find the Gigs.jks file in the project. Do I need to create a new one?

Please help me solve these issues. Thanks.


#2

Hi,

How to contact an author hope they will help you out from your issue.

Thanks!