How do I see which template support PhP 7.2


#1

I bought 2 years ago the template Santino. This does not support PHP 7.2.
My web-hoster forces me to use 7.2 instead of 5.6.
I’m willing to buy another template, but how can I see if it support 7.2?


#2

Hi

You can ask this query to Item Author by going through Item details page then Comments tab and post your query. Item Author will be very happy to give your pre-sale questions.

Thanks


#3

Ik wil do that!