error in Gradle


#1

hello
how can i solved the error about gradle