Compatibilité wordpress

Bonjour le module est il compatible pour la version 6.0.3 ? Merci