Can we use codeigniter version 3 for a project?

Can we use codeigniter version 3 for a project? now codeigniter 4 available. but i made my project with codeigniter 3. is that a case to reject?

New product should to go with the most latest technology/tools to get approve and for getting more sales and customer satisfactions. As an author I always try to maintain it.

1 Like

Hello :slight_smile:

I don’t think it will be a problem. Here are some of the recently approved scripts developed in Codeigniter 3.

Hope this may help you :slight_smile:

1 Like

hello :slight_smile:
can you please give me sample project which approved

1 Like