Brooklyn | Responsive Multi-Purpose WordPress Theme


#1

I bought this theme ,Brooklyn | Responsive Multi-Purpose WordPress Theme ,but my version of wordpress is 4.7.2.
A plugins I can not install it
Parse error: syntax error, unexpected T_FUNCTION, expecting ‘)’ in /… /wp-content/plugins/ut-shortcodes/ut-shortcode-functions.php on line 111

Shortcodes by United Themes - there is a compatible version for wordpress 4.7.2


#2

Ask the author here https://themeforest.net/item/brooklyn-responsive-multipurpose-wordpress-theme/6221179/support